aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 008a402..ffd50c9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -82,6 +82,6 @@ set(BIN_TESTS_DIR ${CMAKE_BINARY_DIR}/res/tests)
set(PROJECT_TESTING_GROUNDS ${CMAKE_BINARY_DIR}/test_files)
configure_file(${TESTS_DIR}/init ${BIN_TESTS_DIR}/init @ONLY)
configure_file(${TESTS_DIR}/add ${BIN_TESTS_DIR}/add @ONLY)
-
+configure_file(${TESTS_DIR}/list ${BIN_TESTS_DIR}/list @ONLY)
# check_ck
configure_file(${RES_DIR}/check_ck check_ck @ONLY)